<!DOCTYPE html>
<html lang="en"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#" class="html not-front not-logged-in no-sidebars page-node page-node- page-node-148300 node-type-article header-with-pillar article-article">
  <head profile="http://www.w3.org/1999/xhtml/vocab">
    <meta charset="utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge, chrome=1" />
    <!--[if IE]><![endif]-->
<link rel="preload" href="/sites/all/themes/shared_fonts/fontawesome-webfont.eot" as="font" type="font/eot" crossorigin="anonymous" />
<link rel="preload" href="/sites/all/themes/shared_fonts/fontawesome-webfont.woff2" as="font" type="font/woff2" crossorigin="anonymous" />
<link rel="preload" href="/sites/all/themes/shared_fonts/fontawesome-webfont.woff" as="font" type="font/woff" crossorigin="anonymous" />
<link rel="preload" href="/sites/all/themes/shared_fonts/fontawesome-webfont.ttf" as="font" type="font/ttf" crossorigin="anonymous" />
<link rel="preload" href="/sites/all/themes/shared_fonts/fontawesome-webfont.svg" as="font" type="font/svg+xml" crossorigin="anonymous" />
<link rel="preload" href="/sites/all/themes/shared_static/buttons/iribbon-logo.gif" as="image" type="image/gif" />
<link rel="preload" href="/sites/all/themes/shared_static/buttons/iribbon-logo@2x.png" as="image" type="image/png" />
<link rel="dns-prefetch" href="//adservice.google.com" />
<link rel="preconnect" href="//adservice.google.com" />
<link rel="dns-prefetch" href="//assets.pinterest.com" />
<link rel="preconnect" href="//assets.pinterest.com" />
<link rel="dns-prefetch" href="//cdn.biblio.org" />
<link rel="preconnect" href="//cdn.biblio.org" />
<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel="preconnect" href="//connect.facebook.net" />
<link rel="dns-prefetch" href="//p.typekit.net" />
<link rel="preconnect" href="//p.typekit.net" />
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
<link rel="preconnect" href="//pagead2.googlesyndication.com" />
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net" />
<link rel="preconnect" href="//securepubads.g.doubleclick.net" />
<link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
<link rel="preconnect" href="//tpc.googlesyndication.com" />
<link rel="dns-prefetch" href="//use.typekit.net" />
<link rel="preconnect" href="//use.typekit.net" />
<link rel="dns-prefetch" href="//www.facebook.com" />
<link rel="preconnect" href="//www.facebook.com" />
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="preconnect" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="//www.googletagservices.com" />
<link rel="preconnect" href="//www.googletagservices.com" />
<link rel="dns-prefetch" href="//honeypot" />
<link rel="preconnect" href="//honeypot" />
<link rel="dns-prefetch" href="//cdn.bibblio.org" />
<link rel="preconnect" href="//cdn.bibblio.org" />
<link rel="dns-prefetch" href="//google_tag" />
<link rel="preconnect" href="//google_tag" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="eloqua-tags" content="ITP-ALL, ITP-P-data-security-encryption-and-blockchain, , , "/><link rel="apple-touch-icon" href="/sites/all/themes/penton_subtheme_itprotoday/images/apple-touch-icons/apple-touch.png" />
<link rel="apple-touch-icon" href="/sites/all/themes/penton_subtheme_itprotoday/images/apple-touch-icons/apple-touch_76x76.png" sizes="76x76" />
<link rel="apple-touch-icon" href="/sites/all/themes/penton_subtheme_itprotoday/images/apple-touch-icons/apple-touch_120x120.png" sizes="120x120" />
<link rel="apple-touch-icon" href="/sites/all/themes/penton_subtheme_itprotoday/images/apple-touch-icons/apple-touch_152x152.png" sizes="152x152" />
<link rel="apple-touch-icon" href="/sites/all/themes/penton_subtheme_itprotoday/images/apple-touch-icons/apple-touch_167x167.png" sizes="167x167" />
<link rel="apple-touch-icon" href="/sites/all/themes/penton_subtheme_itprotoday/images/apple-touch-icons/apple-touch_180x180.png" sizes="180x180" />
<link rel="shortcut icon" href="https://www.itprotoday.com/sites/all/themes/penton_subtheme_itprotoday/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="title" content="SandboxAQ Wins Pentagon Contract to Probe Quantum Threats" />
<meta name="description" content="SandboxAQ will assess existing encryption and determine where software upgrades could help defend against hypothetical attacks from quantum technology." />
<meta name="robots" content="noindex" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.bloomberg.com/news/articles/2022-11-18/sandboxaq-wins-pentagon-contract-to-probe-quantum-threats?srnd=technology-vp&amp;leadSource=uverify%20wall" />
<link rel="shortlink" href="https://www.itprotoday.com/node/148300" />
<meta property="og:site_name" content="ITPro Today: IT News, How-Tos, Trends, Case Studies, Career Tips, More" />
<meta property="og:type" content="article" />
<meta property="og:title" content="SandboxAQ Wins Pentagon Contract to Probe Quantum Threats" />
<meta property="og:description" content="SandboxAQ under the deal will assess existing encryption and determine where software upgrades could help defend against hypothetical attacks from quantum technology." />
<meta property="og:updated_time" content="2022-11-18T17:01:05+00:00" />
<meta property="og:image" content="https://www.itprotoday.com/sites/itprotoday.com/files/US_pentagon_aerial_view_alamy.jpg" />
<meta property="twitter:card" content="summary" />
<meta property="twitter:url" content="https://www.itprotoday.com/data-security-encryption-and-blockchain/sandboxaq-wins-pentagon-contract-probe-quantum-threats" />
<meta property="twitter:title" content="SandboxAQ Wins Pentagon Contract to Probe Quantum Threats" />
<meta property="article:published_time" content="2022-11-18T17:00:17+00:00" />
<meta property="article:modified_time" content="2022-11-18T17:01:05+00:00" />
<meta property="og:audio" content="http://" />
<meta property="og:audio:secure_url" content="https://" />
<meta property="og:video:url" content="http://" />
<meta property="og:video:secure_url" content="https://" />
<meta property="og:video:type" content="text/html" />
    <title>SandboxAQ Wins Pentagon Contract to Probe Quantum Threats |  ITPro Today: IT News, How-Tos, Trends, Case Studies, Career Tips, More</title>
    <script type="text/javascript">
<!--//--><![CDATA[//><!--
for(var fonts=document.cookie.split("advaggf"),i=0;i<fonts.length;i++){var font=fonts[i].split("="),pos=font[0].indexOf("ont_");-1!==pos&&(window.document.documentElement.className+=" "+font[0].substr(4).replace(/[^a-zA-Z0-9\-]/g,""))}if(void 0!==Storage){fonts=JSON.parse(localStorage.getItem("advagg_fonts"));var current_time=(new Date).getTime();for(var key in fonts)fonts[key]>=current_time&&(window.document.documentElement.className+=" "+key.replace(/[^a-zA-Z0-9\-]/g,""))}
//--><!]]>
</script>
<noscript id="advagg_loadcss_0">
<link type="text/css" rel="stylesheet" href="https://cdn.bibblio.org/rcm/4.24/bib-related-content.min.css" media="all" />
</noscript><link type="text/css" rel="preload" href="https://cdn.bibblio.org/rcm/4.24/bib-related-content.min.css" media="all" as="style" onload="this.onload=null;this.rel=&#039;stylesheet&#039;" />
<style type="text/css" media="all">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</style>
<noscript id="advagg_loadcss_2">
<link type="text/css" rel="stylesheet" href="/sites/itprotoday.com/files/advagg_css/css__YuH8f3d255EfdIPy1zM1QvdmqR3WdJpCUA6OPFzuHYg__VTxx4iyi_d9e0PG1oYgLDFzI6vgX4PGRZcEQj2H1ldA__dx85Ttf_A0Sq8VDZcItaBSSxlnEE8sGTynBc9WZgKg0.css" media="all" />
</noscript><link type="text/css" rel="preload" href="/sites/itprotoday.com/files/advagg_css/css__YuH8f3d255EfdIPy1zM1QvdmqR3WdJpCUA6OPFzuHYg__VTxx4iyi_d9e0PG1oYgLDFzI6vgX4PGRZcEQj2H1ldA__dx85Ttf_A0Sq8VDZcItaBSSxlnEE8sGTynBc9WZgKg0.css" media="all" as="style" onload="window.advagg_mod_loadcss = function() {if (window.jQuery) {if (jQuery.isFunction(jQuery.holdReady)){jQuery.holdReady(false);}} else {setTimeout(advagg_mod_loadcss, 100);}};setTimeout(advagg_mod_loadcss, 200);this.onload=null;this.rel=&#039;stylesheet&#039;" />

<!--[if lte IE 9]>
<noscript id="advagg_loadcss_3">
<link type="text/css" rel="stylesheet" href="/sites/itprotoday.com/files/advagg_css/css__P4CK62kr6qlTXYGywbIo86vzTj6eVUfAS24odRMyGc4__j20JZvRAP-yOopxIExG5fc3K6iqAL95DTqxmqj1UiT4__dx85Ttf_A0Sq8VDZcItaBSSxlnEE8sGTynBc9WZgKg0.css" media="all" />
</noscript><![endif]-->

<!--[if lte IE 9]>
<link type="text/css" rel="preload" href="/sites/itprotoday.com/files/advagg_css/css__P4CK62kr6qlTXYGywbIo86vzTj6eVUfAS24odRMyGc4__j20JZvRAP-yOopxIExG5fc3K6iqAL95DTqxmqj1UiT4__dx85Ttf_A0Sq8VDZcItaBSSxlnEE8sGTynBc9WZgKg0.css" media="all" as="style" onload="this.onload=null;this.rel=&#039;stylesheet&#039;" />
<![endif]-->
    <!-- HTML5 element support for IE6-8 -->
    <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
    <script>
      var gdpr_cookie = "off";
      // Check if cookies enabled in browser.
      var cookieEnabled = navigator.cookieEnabled;
      if (typeof navigator.cookieEnabled === 'undefined' && !cookieEnabled) {
        document.cookie = 'testCookie';
        cookieEnabled = (document.cookie.indexOf('testCookie') !== -1);
      }
      if (cookieEnabled) {
        var is_cookie = document.cookie.indexOf('penton_gdpr_cookie');
        if (is_cookie == -1) {
          console.log('gdpr cookie not set');
          // Cookie is not yet set - banner just served
          gdpr_cookie = "on";
        }
      }
      console.log('gdprCookie==>' + gdpr_cookie);
    </script>
        <script>
      var isblocked = "notblocked";
      console.log('lpage==>' + isblocked);
      var pathname = window.location.pathname;
      var adu = "/3834/itprotoday.home/article/security/data_security_encryption_and_blockchain";
      var adblockOn = 1;
    </script>
    <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
    <script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
    </script>
    <script>
      if (adu !== "" && (pathname.indexOf('/cart') < 0) && (pathname.indexOf('/store') < 0) && (pathname.indexOf('/products') < 0) && (pathname.indexOf('/product-types') < 0) && (pathname.indexOf('/store-topics') < 0) && ((pathname.indexOf('/gallery')) !== (pathname.length - 8)) && (pathname.indexOf('/user/login') < 0) && (isblocked == "notblocked") && (pathname.indexOf('penton_ur_thank_you') < 0)) {
        var targ_arr = JSON.parse('[{"target":"pos","value":"728_1_a"},{"target":"combo","value":"wrap"},{"target":"ptype","value":"Article"},{"target":"nid","value":"148300"},{"target":"pterm","value":"data_security_encryption_and_blockchain"},{"target":"author","value":"bloomberg_news"},{"target":"reg","value":"anonymous"}]');
        googletag.cmd.push(function() {
          if (gdpr_cookie == "off" && typeof googletag !== 'undefined' && typeof googletag.pubads !== 'undefined'  && googletag.apiReady) {
            googletag.pubads().setRequestNonPersonalizedAds(0);
          } else if (gdpr_cookie == "on" && typeof googletag !== 'undefined' && typeof googletag.pubads !== 'undefined'  && googletag.apiReady) {
            googletag.pubads().setRequestNonPersonalizedAds(1);
          }
          var welcome_ad = googletag.defineSlot(adu, [1, 1], "div-interstitial");
          welcome_ad.addService(googletag.pubads());
          welcome_ad.setTargeting("pos", "interstitial_a");
          welcome_ad.setTargeting("gdpr_banner", gdpr_cookie);
          for (var i=0; i<targ_arr.length; i++) {
            var targ = targ_arr[i]['target'];
            var val = targ_arr[i]['value'].split(',');
            if (targ !== 'pos' && targ !== 'combo') {
              welcome_ad.setTargeting(targ, val);
            }
          }

          setTimeout(function() {
            console.log('adblockval');console.log(adblockOn);
            if(adblockOn == 1) {
              var bDiv = document.getElementById("body-wrapper");
              window.scrollTo(0, 0);
              if(bDiv.style.removeProperty) {
                bDiv.style.removeProperty('opacity');
              } else {
                bDiv.style.removeAttribute('opacity');
              }
            }
          }, 2000);

          if (typeof googletag !== 'undefined' && typeof googletag.pubads !== 'undefined'  && googletag.apiReady) {
            googletag.pubads().addEventListener('slotRenderEnded', function(event) {
              adblockOn = 0;
              if(event.slot.getSlotElementId() == "div-interstitial") {
                if(event.isEmpty) {
                  console.log('emptyInterstitial');
                  var bDiv = document.getElementById("body-wrapper");
                  window.scrollTo(0, 0);
                  if(bDiv.style.removeProperty) {
                    bDiv.style.removeProperty('opacity');
                  } else {
                    bDiv.style.removeAttribute('opacity');
                  }
                } else {
                  console.log('notemptyInterstitial');
                }

                var dfplogpatt = new RegExp('dfp_log');
                var isDebug = dfplogpatt.test(location.search);
                if(isDebug) {
                  console.log('%c********DFPTag: Interstitial********', 'font-size:medium;font-style:bold');
                  console.log('adunit: '+adu);
                  if (gdpr_cookie == "off") {
                    console.log('nonpersonalized ads: 0');
                  } else if (gdpr_cookie == "on") {
                    console.log('nonpersonalized ads: 1');
                  }
                  console.log('targetingpair==> pos:interstitial_a');
                  console.log('targetingpair==> gdpr_banner:'+gdpr_cookie);
                  for(var i=0; i<targ_arr.length; i++) {
                    var targ = targ_arr[i]['target'];
                    var val = targ_arr[i]['value'].split(',');
                    if(targ !== 'pos' && targ !== 'combo') {
                      console.log('targetingpair==> '+targ+':'+val);
                    }
                  }
                  console.log('adsize: [1, 1]');
                  console.log('oop: false');
                  console.log('%c************************************', 'font-size:medium;font-style:bold');
                }
              }
            });
            googletag.enableServices();
          }
        });
      }
    </script>
      </head>
  <body>
        <div id="wl_flogop_div" class="hidden">/sites/all/themes/penton_subtheme_itprotoday/images/logos/footer.png</div>
    <div id="div-interstitial">
      <script>
        if(adu !== "" && (pathname.indexOf('/cart') < 0) && (pathname.indexOf('/store') < 0) && (pathname.indexOf('/products') < 0) && (pathname.indexOf('/product-types') < 0) && (pathname.indexOf('/store-topics') < 0) && ((pathname.indexOf('/gallery')) !== (pathname.length - 8)) && (pathname.indexOf('/user/login') < 0) && (isblocked == "notblocked") && (pathname.indexOf('penton_ur_thank_you') < 0)  ) {
          googletag.cmd.push(function() {
            googletag.display("div-interstitial");
          });
        }
      </script>
    </div>
        <div id="body-wrapper"  style="opacity:0;" >
      <noscript aria-hidden="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KQFKXN4" height="0" width="0" style="display:none;visibility:hidden" title="Google Tag Manager">Google Tag Manager</iframe></noscript>      <header class="header js-header">
  <a id="skip-navigation" href="#main_content">Skip navigation</a>
  <!-- Pillar Navigation region -->
<nav class="pillar-nav">
<div id="block-penton-informa-banner-penton-informa-banner" class="block block-penton-informa-banner">

    
  <div class="content">
    <div id="iribbon-container">
    <button id="iribbon-title" title="show/hide">Informa</button>
    <div id="iribbon-detail" class="ribbon-hide">
        <div id="iribbon-left">
            <p>IT Pro Today is part of the Informa Tech Division of Informa PLC</p>
            <ul>
                <li class="iribbon-mainlink"><a href="https://informa.com/">Informa PLC</a></li>
                <li><a href="https://informa.com/About-Us/">About us</a></li>
                <li><a href="https://informa.com/Investors/">Investor relations</a></li>
                <li><a href="https://informa.com/Talent/">Talent</a></li>
            </ul>
        </div>
        <div id="iribbon-right">
            <p>This site is operated by a business or businesses owned by Informa PLC and all copyright resides with them. Informa PLC's registered office is 5 Howick Place, London SW1P 1WG. Registered in England and Wales. Number 8860726.</p>
        </div>
    </div>
</div>
  </div>
</div>
<div id="block-menu-menu-pillar-navigation" class="pillar-nav__inner l-content clearfix">
  <div class="pillar-nav__header">Discover:</div>
  <ul class="pillar-nav__items js-menumore-discover"><li class="pillar-nav__item js-menumore-item-text  "><a href="https://www.datacenterknowledge.com/">Data Center Knowledge</a></li>
<li class="pillar-nav__item js-menumore-item-text  "><a href="https://www.informationweek.com/">InformationWeek</a></li>
<li class="pillar-nav__item js-menumore-item-text  "><a href="https://www.networkcomputing.com/">Network Computing</a></li>
<li class="pillar-nav__item js-menumore-item-text  "><a href="https://www.darkreading.com/">Dark Reading</a></li>
<li class="pillar-nav__item js-menumore-item-text  "><a href="https://www.nojitter.com/">No Jitter</a></li>

    <li class="pillar-nav__item pillar-more js-menumore-more-item">
      <a class="pillar-more-btn">More<i class="fa fa-caret-down"></i></a>
      <ul class="pillar-list-nested js-menumore-sub"></ul>
    </li>
  </ul></div>
</nav>
<!-- /Pillar Navigation region -->
  <!-- Header -->
  <div class="header-inner l-content">
    <!-- Hamburger menu -->
<div class="menu-toggler js-ham-menu-toggler">
  <a href="#menu" class="menu-toggler-img-wrap js-menu-toggler">
    <div class="menu-toggler-hamburger">
      <div class="hamburger-text">Menu</div>
      <div class="hamburger-line"></div>
      <div class="hamburger-line"></div>
      <div class="hamburger-line"></div>
    </div>
  </a>
  <aside class="hamburger-menu">
    <div class="hamburger-menu-inner clearfix js-toggle-menu js-sticky-ham-menu">
      <div class="hamburger-menu-container">
                  <div class="user-thumb-text">
            <a href="/penton_modal/nojs/login" class="ctools-use-modal sattelite-event-caller sattelite-event-caller__hamburger-clicked ctools-modal-modal-popup-login" rel="nofollow">Log In</a> or <a href="/penton_modal/nojs/register/basic" class="ctools-use-modal sattelite-event-caller sattelite-event-caller__hamburger-clicked ctools-modal-modal-popup-medium" rel="nofollow">Register</a>          </div>
                <ul class="hamburger-menu-nav"><li class="hamburger-menu-nav__item"><a href="https://www.itprotoday.com/careers" title="">Career Development</a></li><li class="hamburger-menu-nav__item"><a href="/cloud-computing" title="">Cloud Computing and Edge Computing</a></li><li class="hamburger-menu-nav__item"><a href="https://www.itprotoday.com/compute-engines" title="">Compute Engines</a></li><li class="hamburger-menu-nav__item"><a href="https://www.itprotoday.com/data-analytics-and-data-management" title="">Data Analytics and Data Management</a></li><li class="hamburger-menu-nav__item"><a href="https://www.itprotoday.com/windows-and-user-productivity" title="">End User Platforms</a></li><li class="hamburger-menu-nav__item"><a href="https://www.itprotoday.com/how-1" title="">How To...?</a></li><li class="hamburger-menu-nav__item"><a href="https://www.itprotoday.com/it-operations-and-management" title="">IT Operations and Management</a></li><li class="hamburger-menu-nav__item"><a href="https://www.itprotoday.com/devops-and-software-development" title="">Software Development</a></li><li class="hamburger-menu-nav__item"><a href="https://www.itprotoday.com/security" title="">Security</a></li><li class="hamburger-menu-nav__item"><a href="https://www.itprotoday.com/storage" title="">Storage</a></li><li class="hamburger-menu-nav__item"><a href="https://www.itprotoday.com/sustainability" title="">Sustainability</a></li></ul><ul class="hamburger-menu-sub-nav"><li class="hamburger-menu-sub-nav__item"><a href="/industry-perspectives" title="">Industry Perspectives</a></li><li class="hamburger-menu-sub-nav__item"><a href="https://www.itprotoday.com/it-buyers-guides" title="">Buyers Guides</a></li><li class="hamburger-menu-sub-nav__item"><a href="https://www.itprotoday.com/it-top-10-reports" title="">Top 10 Reports</a></li><li class="hamburger-menu-sub-nav__item"><a href="https://www.itprotoday.com/special-reports-it-tech-shaping-tomorrow" title="">Tech Insights</a></li><li class="hamburger-menu-sub-nav__item"><a href="https://www.itprotoday.com/videos" title="">Videos</a></li><li class="hamburger-menu-sub-nav__item"><a href="/webinar-0" title="">Webinars</a></li><li class="hamburger-menu-sub-nav__item"><a href="/whitepapers" title="">Whitepapers</a></li><li class="hamburger-menu-sub-nav__item"><a href="http://www.itprotoday.com/business-resources/technology-providers-company-profiles" title="">Technology Provider</a></li><li class="hamburger-menu-sub-nav__item"><a href="/business-resources" title="">Business Resources</a></li><li class="hamburger-menu-sub-nav__item"><a href="/newsletters/signup" title="">Newsletter Preference</a></li><li class="hamburger-menu-sub-nav__item"><a href="https://www.itprotoday.com/advertise-itprotodaycom" title="">Advertise</a></li><li class="hamburger-menu-sub-nav__item"><a href="/about-us" title="">About Us</a></li><li class="hamburger-menu-sub-nav__item"><a href="https://www.informa.com/privacy-policy/" title="">Privacy Policy</a></li><li class="hamburger-menu-sub-nav__item"><a href="http://www.penton.com/terms-of-service/" title="">Terms of Service</a></li><li class="hamburger-menu-sub-nav__item"><a href="https://www.informa.com/generic-content/cookie-policy/" title="">Cookie Policy</a></li></ul><div class="social-icons"><a href="https://www.facebook.com/ITProToday/" title="" class="social-icons__link"><i aria-label="facebook" class="social-icons__icon fa fa-facebook"></i></a><a href="https://twitter.com/ITProToday" title="" class="social-icons__link"><i aria-label="twitter" class="social-icons__icon fa fa-twitter"></i></a><a href="https://www.linkedin.com/company/itpro-today/" title="" class="social-icons__link"><i aria-label="linkedin" class="social-icons__icon fa fa-linkedin"></i></a><a href="https://www.youtube.com/channel/UCedUgT8R7qC3vsOSxXS5-ZA" title="" class="social-icons__link"><i aria-label="youtube" class="social-icons__icon fa fa-youtube"></i></a><a href="https://www.itprotoday.com/rss.xml" title="" class="social-icons__link"><i aria-label="rss" class="social-icons__icon fa fa-rss"></i></a></div>              </div>
    </div>
  </aside>
</div>
<!-- /Hamburger menu -->
    <!-- Header Logo -->
    <div class="header-logo">
                      <a href="/" class="header-logo__link"><img src="https://www.itprotoday.com/sites/itprotoday.com/files/logos/ITProToday-logo1_0.png" alt=" ITPro Today: IT News, How-Tos, Trends, Case Studies, Career Tips, More" title=" ITPro Today: IT News, How-Tos, Trends, Case Studies, Career Tips, More" /></a>                  </div>
    <!-- /Header Logo -->
          <!-- Header User links -->
      <ul class="header-nav">
                          <li class="header-nav__item header-nav__item__search">
            <a href="/search" class="header-nav-link"><i class="fa fa-search"></i>Search</a>          </li>
                          <li class="header-nav__item no-mobile">
            <a href="/penton_modal/nojs/login" class="ctools-use-modal ctools-modal-modal-popup-login header-nav-link" rel="nofollow">Log In</a>          </li>
          <li class="header-nav__item no-mobile last">
            <a href="/penton_modal/nojs/register/basic" class="ctools-use-modal ctools-modal-modal-popup-medium header-nav-link sattelite-event-caller sattelite-event-caller__header-clicked" rel="nofollow">Register</a>          </li>
                <!-- Cart -->
                <!-- /Cart -->
                  <li class="header-nav__item no-mobile">
            <a class="header-nav-link" href="/newsletters/signup?code=hdbtn"><button class="header-button">NEWSLETTER SIGN-UP</button></a>
          </li>
              </ul>
      </div>

  <!-- legal communication alert -->
  <div class="js-penton-legal-comm-ajax-output-alert">
      </div>
  <!-- /legal communication alert -->
<!-- /Header -->
</header>
<!-- Page -->
<main>
  <div id="page-wraper">
    <!-- Header Adv -->
    <div class="banner-top-wrapper">
      <div id="banner-top" class="dfp-ad-hideempty hidden">
        <div data-dfp-position="top_banner"></div>
      </div>
    </div>
        <!-- Admin Tabs -->
          <section id="admin-tabs" class="l-content">
              </section>
        <!-- /Admin Tabs -->
    <!-- /Header Adv -->
    <div class="wrapper l-content">
                                <!-- Sidebar -->
        <aside id="sidebar" class="l-sidebar sidebar">
            <div class="region region-left-col">
          <div class="slide-out-sidebar-button js-expand-sidebar">
        <span class="slide-out-recent">Recent</span>
      </div>
        <div class="sidebar-wrapper sidebar-scrollable js-sticky-leftcol">
      <section id="penton_recent_content_block">
  <aside>
    <div class="r-a-header">Recent</div>
                
<article class="article-teaser article-teaser__icon__article article-teaser__aside">
    <div class="article-teaser__content">
    <div class="article-teaser__header">
      <div class="title">
          <a href="/data-security-encryption-and-blockchain/sandboxaq-wins-pentagon-contract-probe-quantum-threats">
            SandboxAQ Wins Pentagon Contract to Probe Quantum Threats            <i class="fa "></i>
          </a>
      </div>
              <span>
          <span class="date-display-single">Nov 18, 2022</span>        </span>
          </div>
  </div>
</article>
                  <div data-dfp-position="native_leftrail_1" class="dfp-ad-hideempty hidden n_hidden n_leftrail1_2"></div>
            
<article class="article-teaser article-teaser__icon__article article-teaser__aside">
    <div class="article-teaser__content">
    <div class="article-teaser__header">
      <div class="title">
          <a href="/software-development/predictions-2023-citizen-development-metaverse-stir-software-development">
            Predictions 2023: Citizen Development, Metaverse Stir Up Software Development            <i class="fa "></i>
          </a>
      </div>
              <span>
          <span class="date-display-single">Nov 18, 2022</span>        </span>
          </div>
  </div>
</article>
            <div class="banner-aside-wrapper dfp-ad-hideempty">
      <div class="banner-aside js-sticky-banner dfp-ad-hideempty hidden">
        <div data-dfp-position="left_rail_rect"></div>
      </div>
    </div>
    <hr>
                    
<article class="article-teaser article-teaser__icon__article article-teaser__aside">
    <div class="article-teaser__content">
    <div class="article-teaser__header">
      <div class="title">
          <a href="/industry-perspectives/5-key-enterprise-it-trends-watch-2023">
            5 Key Enterprise IT Trends to Watch for 2023            <i class="fa "></i>
          </a>
      </div>
              <span>
          <span class="date-display-single">Nov 16, 2022</span>        </span>
          </div>
  </div>
</article>
                  <div data-dfp-position="native_leftrail_2" class="dfp-ad-hideempty hidden n_hidden n_leftrail1_2"></div>
            
<article class="article-teaser article-teaser__icon__article article-teaser__aside">
    <div class="article-teaser__content">
    <div class="article-teaser__header">
      <div class="title">
          <a href="/career-development/competition-launched-attract-younger-talent-government-it-jobs">
            Competition Launched to Attract Younger Talent to Government IT Jobs            <i class="fa "></i>
          </a>
      </div>
              <span>
          <span class="date-display-single">Nov 16, 2022</span>        </span>
          </div>
  </div>
</article>
      </aside>
</section>


<section id="penton_featured_content_block">
  <aside>
    <div class="r-a-header">Featured</div>
          
<article class="article-teaser article-teaser__icon__article article-teaser__aside">
    <div class="article-teaser__content">
    <div class="article-teaser__header">
      <div class="title">
          <a href="/cloud-security/5-multi-cloud-security-challenges-you-can-avoid">
            5 Multi-cloud Security Challenges You Can Avoid            <i class="fa "></i>
          </a>
      </div>
              <span>
          <span class="date-display-single">Nov 14, 2022</span>        </span>
          </div>
  </div>
</article>
          
<article class="article-teaser article-teaser__icon__white-paper article-teaser__aside">
    <div class="article-teaser__content">
    <div class="article-teaser__header">
      <div class="title">
          <a href="/windows-11/windows-11-migration-guide-4-best-practices-when-upgrading">
            Windows 11 Migration Guide: 4 Best Practices When Upgrading            <i class="fa "></i>
          </a>
      </div>
              <span>
          <span class="date-display-single">Oct 21, 2022</span>        </span>
          </div>
  </div>
</article>
          
<article class="article-teaser article-teaser__icon__white-paper article-teaser__aside">
    <div class="article-teaser__content">
    <div class="article-teaser__header">
      <div class="title">
          <a href="/disaster-recovery-and-business-continuity/report-disaster-recovery-and-business-continuity-action">
            Report: Disaster Recovery and Business Continuity In Action            <i class="fa "></i>
          </a>
      </div>
              <span>
          <span class="date-display-single">Oct 19, 2022</span>        </span>
          </div>
  </div>
</article>
          
<article class="article-teaser article-teaser__icon__article article-teaser__aside">
    <div class="article-teaser__content">
    <div class="article-teaser__header">
      <div class="title">
          <a href="/linux/do-programmers-still-need-have-linux-skills">
            Do Programmers Still Need to Have Linux Skills?            <i class="fa "></i>
          </a>
      </div>
              <span>
          <span class="date-display-single">Oct 18, 2022</span>        </span>
          </div>
  </div>
</article>
      </aside>
</section>
    </div>
  </div>
        </aside>
        <!-- /Sidebar -->
            <!-- Main Content Area -->
      <div class="page main-area l-main-area">
        <div id="main_content" class="clearfix" tabindex="-1">
          
            <div class="region region-main-col">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <section class="main-articles-container js-lazy-pager-wrapper">

    <article itemscope itemtype="http://schema.org/NewsArticle" class=" big-article article-type-article article-148300 node-type-article with-feat-img article-standalone js-lazy-pager-content"  data-nid="148300" data-url="/data-security-encryption-and-blockchain/sandboxaq-wins-pentagon-contract-probe-quantum-threats" data-title="SandboxAQ Wins Pentagon Contract to Probe Quantum Threats" data-seo-title="SandboxAQ Wins Pentagon Contract to Probe Quantum Threats" data-type="article" data-terms="security/data_security_encryption_and_blockchain" data-ptermhier="Security &gt; Data Security, Encryption and Blockchain" data-pterm="Data Security, Encryption and Blockchain" data-sterm="" data-program="" data-tax="Data Security, Encryption and Blockchain" data-buyersjourney="" data-ext="" data-author="Bloomberg News" data-pub="Nov 18, 2022" data-visibility="visible" data-perm="public" data-pid="1a85be8c-7a86-43c4-aa03-cf97f278ba23" data-contentSponsor="" data-content="">
    <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.itprotoday.com/data-security-encryption-and-blockchain/sandboxaq-wins-pentagon-contract-probe-quantum-threats"/>
    <meta itemprop="datePublished" content="2022-11-18T16:45:00+00:00"/>    <meta itemprop="dateModified" content="2022-11-18T17:01:05+00:00"/>
              <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
          <meta itemprop="url" content="https://www.itprotoday.com/public%3A//logos/ITProToday-logo1_0.png">
          <meta itemprop="width" content="980">
          <meta itemprop="height" content="173">
        </div>
        <meta itemprop="name" content=" ITPro Today: IT News, How-Tos, Trends, Case Studies, Career Tips, More">
      </div>
    
    
    <div class="big-article__top">

      
              <div class="content-label "><span style="background-color: #ff6700">News</span></div>
                    <div class="big-article__image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
          <img class="medium js-imgpxr" loading="lazy" data-x2src="https://www.itprotoday.com/sites/itprotoday.com/files/styles/article_featured_retina/public/US_pentagon_aerial_view_alamy.jpg?itok=_8PmfCSr" src="https://www.itprotoday.com/sites/itprotoday.com/files/styles/article_featured_standard/public/US_pentagon_aerial_view_alamy.jpg?itok=5FsKWJ5C" width="770" height="400" alt="aerial view of US pentagon building" title="aerial view of US pentagon building" />          <meta itemprop="url" content="https://www.itprotoday.com/sites/itprotoday.com/files/US_pentagon_aerial_view_alamy.jpg">
          <meta itemprop="width" content="4137">
          <meta itemprop="height" content="2996">

                      <span class="text-to-image">Alamy</span>
                  </div>
              
      <div class="big-article__head row">
        <div class="heading ">
                    <div class="breadcrumbs"><span class="parent-category"><a href="/security">Security</a><span>&gt;</span></span><a href="/security/data-security-and-encryption">Data Security, Encryption and Blockchain</a></div>          <h1 itemprop="headline">SandboxAQ Wins Pentagon Contract to Probe Quantum Threats</h1>
                      <div itemprop="description">
              
  <div class="field field-name-field-penton-content-summary field-type-text-long field-label-hidden">
    SandboxAQ under the deal will assess existing encryption and determine where software upgrades could help defend against hypothetical attacks from quantum technology.  </div>
            </div>
                                <p class="author-and-date" itemprop="author" itemscope="" itemtype="https://schema.org/Person"><span itemprop="name"><a href="/author/Bloomberg-News" itemprop="url">Bloomberg News</a></span> | <span class="date-display-single">Nov 18, 2022</span></p>
                  </div>
      </div>

      
    </div>

              <div class="share-icons">
            <a href="/penton_modal/nojs/print/148300"
         class="print ctools-use-modal ctools-modal-modal-popup-basic"
         rel="nofollow">
        <i aria-label="print" class="fa fa-file-pdf-o"></i>
      </a>
          <a href="/penton_modal/nojs/forward/148300/0"
         class="envelope ctools-use-modal ctools-modal-modal-popup-basic-email"
         rel="nofollow">
        <i aria-label="email" class="fa fa-envelope"></i>
      </a>
                  <a href="https://www.facebook.com/sharer.php?u=https://www.itprotoday.com/data-security-encryption-and-blockchain/sandboxaq-wins-pentagon-contract-probe-quantum-threats&amp;t=SandboxAQ Wins Pentagon Contract to Probe Quantum Threats"
         class="facebook"
         target="_blank">
        <i aria-label="facebook" class="fa fa-facebook"></i>
      </a>
                <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.itprotoday.com/data-security-encryption-and-blockchain/sandboxaq-wins-pentagon-contract-probe-quantum-threats&amp;title=SandboxAQ Wins Pentagon Contract to Probe Quantum Threats&amp;summary=(Bloomberg) -- SandboxAQ, a Google software spinoff focused on defending against the future threat of quantum code-cracking, has won its first contract with the US Department of Defense.&amp;source= ITPro Today: IT News, How-Tos, Trends, Case Studies, Career Tips, More"
         class="linkedin"
         target="_blank">
        <i aria-label="linkedin" class="fa fa-linkedin"></i>
      </a>
                <a href="https://twitter.com/share?url=https://www.itprotoday.com/data-security-encryption-and-blockchain/sandboxaq-wins-pentagon-contract-probe-quantum-threats&amp;text=SandboxAQ Wins Pentagon Contract to Probe Quantum Threats"
         class="twitter"
         target="_blank">
        <i aria-label="twitter" class="fa fa-twitter"></i>
      </a>
                <a href="https://pinterest.com/pin/create/button/?url=https://www.itprotoday.com/data-security-encryption-and-blockchain/sandboxaq-wins-pentagon-contract-probe-quantum-threats&amp;description=(Bloomberg) -- SandboxAQ, a Google software spinoff focused on defending against the future threat of quantum code-cracking, has won its first contract with the US Department of Defense.&amp;media="
         class="pinterest"
         target="_blank">
        <i aria-label="pinterest" class="fa fa-pinterest"></i>
      </a>
              <a class="pinterest"
           target="_blank">
           <i aria-label="pinterest" class="fa fa-pinterest"></i>
        </a>
            </div>

              
    
    <div class="article-content-wrap">
      
      <div itemprop="articleBody" class="article-content ">
                  <div class="article-banner dfp-ad-hideempty hidden">
            <div data-dfp-position="inarticle1"></div>
          </div>
                
        <p>(Bloomberg) -- SandboxAQ, a Google software spinoff focused on defending against the future threat of quantum code-cracking, has won its first contract with the US Department of Defense.</p>

<p>The company is due to announce later on Friday it started working with the US Air Force earlier this month.<strong>&nbsp;</strong>SandboxAQ under the deal will assess <a href="https://www.itprotoday.com/data-security-encryption-and-blockchain/nsa-says-no-backdoor-spies-new-us-encryption-scheme">existing encryption</a> and&nbsp;determine where software upgrades could help defend against hypothetical attacks from quantum technology. The company declined to disclose the financial terms of the contract.</p>

<p class="inline-related"><b>Related:</b> <a href="/iot/white-house-unveils-cybersecurity-strategy-keep-iot-devices-safe">White House Unveils Cybersecurity Strategy to Keep IoT Devices Safe</a></p><p>The deal marks the first commercial award in what’s likely to be a decades-long process of US federal agencies upgrading their systems ahead&nbsp;of the potential <a href="https://www.itprotoday.com/high-performance-computing/chicago-bets-quantum-tech-next-big-thing-its-future">onset of quantum computing</a>,&nbsp;a nascent technology that’s not yet operationally viable. The technology&nbsp;could break the encryption protocols currently in wide use, according to the US government&nbsp;and others.</p>

<p>Chief Executive Officer Jack Hidary told Bloomberg News&nbsp;<a href="https://www.itprotoday.com/artificial-intelligence/google-spinoff-sandbox-aq-gets-backing-cia-s-venture-arm" rel="noopener noreferrer" target="_blank">ahead of the announcement</a>&nbsp;the deal was “significant” not for its value but because it showed his company had met regulatory and due diligence hurdles required to work with the Department of Defense. SandboxAQ also has two other contracts with federal agencies that have yet to be disclosed, he said.&nbsp;</p>

<p>The initial study will last 90 days, with potential for longer follow-on efforts, said Jen Sovada, president of public sector at SandboxAQ.</p>

<p>The Biden administration tasked national security systems in January to make plans to shift to so-called quantum-resistant cryptography. In May, the White House unveiled a broader plan to&nbsp;<a href="https://www.itprotoday.com/high-performance-computing/biden-orders-quantum-computing-push-china-challenge-grows" rel="noopener noreferrer" target="_blank">switch the entire US economy</a>&nbsp;to quantum-resistant cryptography as much “as is feasible” by 2035.</p>

<p>That plan relies on work from the National Institute of Standards and Technology, which in July selected four&nbsp;algorithms intended to resist quantum code-cracking following a six-year global competition. SandboxAQ is creating software platforms that can plug in those new algorithms, which are due to be standardized in 2024 for widespread use.</p>

<p>The US government has repeatedly warned&nbsp;that foreign adversaries may have stockpiled encrypted stolen data en masse, and that they could use quantum computers to access that information in the event that technology comes to fruition.</p>

<p>An estimated 20 billion digital devices need to be upgraded or replaced in the next 20 years to accommodate new quantum-resistant algorithms, according to the World Economic Forum.&nbsp;</p>

<p>The US Air Force did not immediately respond to a request for comment.&nbsp;</p>

        
                                        </div>

      
      
              
  <div class="comments-wrapper" id="comments-148300">
    <div class="comments">
      <a href="javascript:void(0)" class="comments--show hidden">0 comments</a>    </div>
    <div class="comments-container">
      <div class="fill-comments">
        <div class="comments-header"><span class="comments--hide">Hide comments</span></div>
                  <form class="comment-form" action="/comment/reply/148300" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="user-comment-body">
  <div class="user-comment-field">
    <div class="user-photo">
      <img class="user-thumb-img" src="https://www.itprotoday.com/sites/all/themes/penton_core_theme/images/account-default-image.png" alt="" />    </div>
    <div class="user-content">
      <div class="user-name">
        <a href="/" class="js-penton-user-url-profile"></a>      </div>
      <div class="user-comment">
        <div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="comment_body"><div id="comment-body-add-more-wrapper"><div class="text-format-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
  <label class="element-invisible" for="edit-comment-body-148300">Comment <span class="form-required" title="This field is required.">*</span></label>
 <div class="form-textarea-wrapper resizable"><textarea class="text-full ckeditor-mod form-textarea required" placeholder="Be the first to comment..." id="edit-comment-body-148300" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div>
</div>
<a class="ckeditor_links" style="display:none" href="javascript:void(0);" onclick="javascript:Drupal.ckeditorToggle(['edit-comment-body-148300'],'Switch to plain text editor','Switch to rich text editor');" id="switch_edit-comment-body-148300">Switch to plain text editor</a><fieldset class="filter-wrapper element-invisible form-wrapper" id="edit-comment-body-und-0-format"><div class="fieldset-wrapper"><div class="filter-help form-wrapper" id="edit-comment-body-und-0-format-help"><p><a href="/filter/tips" target="_blank">More information about text formats</a></p></div><div class="form-item form-type-select form-item-comment-body-und-0-format">
  <label for="edit-comment-body-und-0-format--2">Text format </label>
 <select class="filter-list form-select" id="edit-comment-body-und-0-format--2" name="comment_body[und][0][format]"><option value="comments" selected="selected">Comments</option><option value="plain_text">Plain text</option></select>
</div>
<div class="filter-guidelines form-wrapper" id="edit-comment-body-und-0-format-guidelines"><div class="filter-guidelines-item filter-guidelines-comments"><h3>Comments</h3><ul class="tips"><li>Allowed HTML tags: &lt;em&gt; &lt;strong&gt; &lt;blockquote&gt; &lt;br&gt; &lt;p&gt;</li></ul></div><div class="filter-guidelines-item filter-guidelines-plain_text"><h3>Plain text</h3><ul class="tips"><li>No HTML tags allowed.</li><li>Web page addresses and e-mail addresses turn into links automatically.</li><li>Lines and paragraphs break automatically.</li></ul></div></div></div></fieldset>
</div>
<a href="#" class="publish js-publish user-comment__publishbtn">Publish</a><span class='comment-error'><a href="/penton_modal/nojs/login" class="ctools-use-modal ctools-modal-modal-popup-login" rel="nofollow">Log in or register to comment</a></span></div></div>      </div>
    </div>
  </div>
</div>
<input type="hidden" name="cid" value="" />
<input type="hidden" name="pid" value="" />
<input type="hidden" name="form_build_id" value="form-TIyibfi0mC9R0RwK7RWz3KnvkdcVdGIWrh7_nNsbMbs" />
<input type="hidden" name="form_id" value="comment_node_article_form" />
<input type="hidden" name="captcha_sid" value="191879320" />
<input type="hidden" name="captcha_token" value="89a984f5f375cf4f61a88281ec43dddc" />
<div class="element-invisible"><div class="form-actions form-wrapper" id="edit-actions"><button id="edit-submit-148300" name="op" value="Save" class="form-submit">Save</button>
</div></div><div class="url-textfield"><div class="form-item form-type-textfield form-item-url">
  <label for="edit-url">Leave this field blank </label>
 <input autocomplete="off" type="text" id="edit-url" name="url" value="" size="20" maxlength="128" class="form-text" />
</div>
</div></div></form>                <div class="comments-inner-container">
                  </div>
      </div>
    </div>
  </div>
      
    </div>

    
    <div class="row related-articles-row">
                        <div class="related-articles-heading">Recommended Reading</div>
                <div id="bib_related-content-148300"></div>
          </div>

    
    <div class="item-list"><ul class="lazy-pagination"><li class="read-more pagination-read-more next first"><a href="/data-security-encryption-and-blockchain/financial-hacking-plagues-defi-latest-setback-crypto?parent=148300&infscr=1" rel="nofollow">Load More</a></li>
<li class="last"><a href="/data-security-encryption-and-blockchain/financial-hacking-plagues-defi-latest-setback-crypto" rel="next">Next Article</a></li>
</ul></div>
    
  </article>

  
</section>
  </div>
</div>
  </div>

        </div>
                <div class="banner-bottom-wrapper">
          <div id="banner-bottom" class="dfp-ad-hideempty hidden">
            <div data-dfp-position="bottom_banner"></div>
          </div>
        </div>
                <!-- /Main Content Area -->
                  <!-- Footer -->
          <footer class="corporate l-footer l-footer-min">
  <div class="l-footer-inner">
    <div class="l-footer-info">
      <div class="footer-logo-min">
                  <a href="/"><img class="footer-logo-min__site_logo" loading="lazy" src="/sites/all/themes/penton_subtheme_itprotoday/images/logos/footer.png" alt="Logo" /></a>                <div class="small-12 medium-5 columns">
          <div class="footer-links">
                      </div>
        </div>
      </div>
      <div class="footer-content">
        <ul class="footer-min-col">
          <li class="footer-min-col__item">
      <a href="/about-us" class="footer-min-col-link">About</a>    </li>
          <li class="footer-min-col__item">
      <a href="https://www.itprotoday.com/advertise-itprotodaycom" class="footer-min-col-link">Advertise</a>    </li>
          <li class="footer-min-col__item">
      <a href="/contact-us" class="footer-min-col-link">Contact Us</a>    </li>
          <li class="footer-min-col__item">
      <a href="/sitemap" class="footer-min-col-link">Sitemap</a>    </li>
          <li class="footer-min-col__item">
      <a href="http://www.penton.com/privacy-policy#ThirdPartyAdvertisingTech" class="footer-min-col-link">Ad Choices</a>    </li>
            </ul>
      <ul class="footer-min-col no-margin">
        <li class="footer-min-col__item">
      <a href="https://privacyportal-eu-cdn.onetrust.com/dsarwebform/c1f53e84-9f05-4169-a854-85052b63c50b/5f26b553-52cc-4973-a761-295d5634a6b6.html" class="footer-min-col-link">CCPA: Do not sell my personal info</a>    </li>
          <li class="footer-min-col__item">
      <a href="https://informa.com/privacy-policy" class="footer-min-col-link">Privacy Policy</a>    </li>
          <li class="footer-min-col__item">
      <a href="https://engage.informa.com/terms-of-service" class="footer-min-col-link">Terms of Service</a>    </li>
          <li class="footer-min-col__item">
      <a href="https://info.wrightsmedia.com/informa-licensing-reprints-request" class="footer-min-col-link">Content Licensing/Reprints</a>    </li>
          <li class="footer-min-col__item">
      <a href="https://engage.informa.com/cp/cookie-policy/" class="footer-min-col-link">Cookie Policy</a>    </li>
  </ul>
<div class="social-min-col">
  <p class="social-min-col__label">Follow us:</p>
  <div class="social-icons"><a href="https://www.facebook.com/ITProToday/" title="" class="social-icons__link"><i aria-label="facebook" class="social-icons__icon fa fa-facebook"></i></a><a href="https://twitter.com/ITProToday" title="" class="social-icons__link"><i aria-label="twitter" class="social-icons__icon fa fa-twitter"></i></a><a href="https://www.linkedin.com/company/itpro-today/" title="" class="social-icons__link"><i aria-label="linkedin" class="social-icons__icon fa fa-linkedin"></i></a><a href="https://www.youtube.com/channel/UCedUgT8R7qC3vsOSxXS5-ZA" title="" class="social-icons__link"><i aria-label="youtube" class="social-icons__icon fa fa-youtube"></i></a><a href="https://www.itprotoday.com/rss.xml" title="" class="social-icons__link"><i aria-label="rss" class="social-icons__icon fa fa-rss"></i></a></div></div>
      </div>
    </div>
  </div>
  <div class="l-corporate-footer">
    <div class="l-corporate-footer-logo-copyrights-wrapper">
      <div class="l-corporate-footer-logo-copyrights">
        <div class="l-corporate-footer-logo">
          <a href="https://tech.informa.com/"><img loading="lazy" src="/sites/all/themes/informa_midtheme_tech/images/corporate_footer_logo.png" alt="Informa Tech" /></a>        </div>
        <div class="l-coporate-footer-copyright">
          &#169; 2022 Informa USA, Inc., All rights reserved
        </div>
      </div>
    </div>
    <div class="l-corporate-footer-links-wrapper">
      <div class="l-coporate-footer-links">
        <ul class="links"><li class="menu-1804 first"><a href="https://informa.com/privacy-policy/" title="">Privacy Policy</a></li>
<li class="menu-1805"><a href="https://engage.informa.com/cp/cookie-policy/">Cookie Policy</a></li>
<li class="menu-1806 last"><a href="http://engage.informa.com/terms-of-service" title="">Terms of Use</a></li>
</ul>      </div>
    </div>
  </div>
</footer>
          <!-- /Footer -->
              </div>
    </div>
  </div>
</main>
<!-- /Page -->
<div id="hidden-dfp" class="dfp-ad-hideempty hidden">
  <div data-dfp-position="hidden" class="hidden-for-ads"></div>
</div>
      
<!--[if lte IE 9]>
<script type="text/javascript" src="/sites/itprotoday.com/files/advagg_js/js__o462xIvJcTydPQBQSqIGbKyyOKoMc_3r_T97VJ_RROY__JRUPJgstYYy6ZBdjWHZ2Oe9kekM7QWkvt7HMcvaB7_k__dx85Ttf_A0Sq8VDZcItaBSSxlnEE8sGTynBc9WZgKg0.js#ie9-" onload="if(jQuery.isFunction(jQuery.holdReady)){jQuery.holdReady(true);jQuery.holdReady(true)}
function advagg_mod_1(){advagg_mod_1.count=++advagg_mod_1.count||1;try{if(advagg_mod_1.count<=40){init_drupal_core_settings();advagg_mod_1.count=100}}catch(e){if(advagg_mod_1.count>=40){throw e}else window.setTimeout(advagg_mod_1,1)}}
function advagg_mod_1_check(){if(window.init_drupal_core_settings&&window.jQuery&&window.Drupal){advagg_mod_1()}else window.setTimeout(advagg_mod_1_check,1)};advagg_mod_1_check();"></script>
<![endif]-->

<!--[if gt IE 9]>
<script type="text/javascript" src="/sites/itprotoday.com/files/advagg_js/js__o462xIvJcTydPQBQSqIGbKyyOKoMc_3r_T97VJ_RROY__JRUPJgstYYy6ZBdjWHZ2Oe9kekM7QWkvt7HMcvaB7_k__dx85Ttf_A0Sq8VDZcItaBSSxlnEE8sGTynBc9WZgKg0.js#ie10+" defer="defer" onload="if(jQuery.isFunction(jQuery.holdReady)){jQuery.holdReady(true);jQuery.holdReady(true)}
function advagg_mod_1(){advagg_mod_1.count=++advagg_mod_1.count||1;try{if(advagg_mod_1.count<=40){init_drupal_core_settings();advagg_mod_1.count=100}}catch(e){if(advagg_mod_1.count>=40){throw e}else window.setTimeout(advagg_mod_1,1)}}
function advagg_mod_1_check(){if(window.init_drupal_core_settings&&window.jQuery&&window.Drupal){advagg_mod_1()}else window.setTimeout(advagg_mod_1_check,1)};advagg_mod_1_check();"></script>
<![endif]-->

<!--[if !IE]><!-->
<script type="text/javascript" src="/sites/itprotoday.com/files/advagg_js/js__o462xIvJcTydPQBQSqIGbKyyOKoMc_3r_T97VJ_RROY__JRUPJgstYYy6ZBdjWHZ2Oe9kekM7QWkvt7HMcvaB7_k__dx85Ttf_A0Sq8VDZcItaBSSxlnEE8sGTynBc9WZgKg0.js" defer="defer" onload="if(jQuery.isFunction(jQuery.holdReady)){jQuery.holdReady(true);jQuery.holdReady(true)}
function advagg_mod_1(){advagg_mod_1.count=++advagg_mod_1.count||1;try{if(advagg_mod_1.count<=40){init_drupal_core_settings();advagg_mod_1.count=100}}catch(e){if(advagg_mod_1.count>=40){throw e}else window.setTimeout(advagg_mod_1,1)}}
function advagg_mod_1_check(){if(window.init_drupal_core_settings&&window.jQuery&&window.Drupal){advagg_mod_1()}else window.setTimeout(advagg_mod_1_check,1)};advagg_mod_1_check();"></script>
<!--<![endif]-->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(w){"use strict";if(!w.loadCSS)w.loadCSS=function(){};var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=false};return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all"
function enableStylesheet(){if(link.addEventListener){link.removeEventListener("load",enableStylesheet)}else if(link.attachEvent)link.detachEvent("onload",enableStylesheet);link.setAttribute("onload",null);link.media=finalMedia};if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent)link.attachEvent("onload",enableStylesheet);setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3e3)};rp.poly=function(){if(rp.support())return;var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",true);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent)w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else w.loadCSS=loadCSS}(typeof global!=="undefined"?global:this));
//--><!]]>
</script>
<script type="text/javascript">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</script>
      <script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" src="https://cdn.bibblio.org/rcm/4.24/bib-related-content.min.js"></script>
<script type="text/javascript" src="/sites/itprotoday.com/files/advagg_js/js__SI_3Jf1LswSYIPT2nOt89AVh__7kVYL_o5gkJN-XCW0__HlD2qoOEx_TcmqkvBYdBmKiy_MjdqNZuD8zu4HgaztA__dx85Ttf_A0Sq8VDZcItaBSSxlnEE8sGTynBc9WZgKg0.js" defer="defer"></script>
<script type="text/javascript" src="/sites/itprotoday.com/files/advagg_js/js__LOTzmTjOEyBYTRa73tu6Fj3qY7yfNxJxX3y1JUwojnc__40YrL2aSiZmfap0peqfapAZpogiJynGBflb-zJ7vQQo__dx85Ttf_A0Sq8VDZcItaBSSxlnEE8sGTynBc9WZgKg0.js" defer="defer" async="async"></script>
<script type="text/javascript" src="/sites/itprotoday.com/files/advagg_js/js__k9fXV4tK-PkwE8Hx-HHDYnsbPkoa1ZT8UA68eUr5O4o__jrOpMWjc7zwPqHnqNAErAURHoF_9kkRz57-vLS-d7_s__dx85Ttf_A0Sq8VDZcItaBSSxlnEE8sGTynBc9WZgKg0.js" defer="defer"></script>
<script type="text/javascript" src="/sites/itprotoday.com/files/advagg_js/js__E3u8USQplSZ5KJ7H1a04va3fLnxx2SBJ-VuwgI4-0Sk__AdhAFZ5QAk_VrKkFUOCnxJb9ANrhuWlKf15A7QHm14M__dx85Ttf_A0Sq8VDZcItaBSSxlnEE8sGTynBc9WZgKg0.js" defer="defer" async="async"></script>
<script type="text/javascript" src="/sites/itprotoday.com/files/advagg_js/js__6yeE2nNBsFfdTwfOlbg9lyoa1PlwfaWwa57z5jXs10g__dTS3y3Z8s2GhOepN4KgYmvRplZhWiOTdxY-Tjum4AjY__dx85Ttf_A0Sq8VDZcItaBSSxlnEE8sGTynBc9WZgKg0.js" defer="defer"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
function advagg_mod_2(){advagg_mod_2.count=++advagg_mod_2.count||1;try{if(advagg_mod_2.count<=40){window.CKEDITOR_BASEPATH="/sites/all/modules/contrib/ckeditor/ckeditor/";advagg_mod_2.count=100}}catch(e){if(advagg_mod_2.count>=40){throw e}else window.setTimeout(advagg_mod_2,250)}}
function advagg_mod_2_check(){if(window.jQuery&&window.Drupal&&window.Drupal.settings){advagg_mod_2()}else window.setTimeout(advagg_mod_2_check,250)};advagg_mod_2_check();
//--><!]]>
</script>
<script type="text/javascript" src="/sites/itprotoday.com/files/advagg_js/js__ax5VN18vQmrA6FY5TS3SYpdt18hbOFOcJ4xQWmOYupM__vTGsRDf8SvZDf2DwcETxDlJ9nNJrfUleoEr9tPtoUiQ__dx85Ttf_A0Sq8VDZcItaBSSxlnEE8sGTynBc9WZgKg0.js" defer="defer"></script>
    </div>
  </body>
</html>
