JSI Tip 9347. The Security Configuration Wizard reduces the LMCompatibilityLevel value after you apply a security template on a Windows Server 2003-based computer?

Microsoft Knowledge Base Article 897618 Describes an issue that occurs if the settings that you select on the Security Configuration Wizard indicate that the new LMCompatibilityLevel value must be lower than the existing LMCompatibilityLevel value for interoperability.



Hide comments

Comments

  • Allowed HTML tags: <em> <strong> <blockquote> <br> <p>

Plain text

  • No HTML tags allowed.
  • Web page addresses and e-mail addresses turn into links automatically.
  • Lines and paragraphs break automatically.
Publish